|
Количество
|
Стоимость
|
||
|
|
|||
|
|
|||
Описание
Комплект видеодомофона и вызывная панель Akuvox E12W + Akuvox C313S.
При покупке комплекта предусмотрена бесплатная активация мобильного приложения SmartPlus
Состоит из цветного IP-видеодомофона C313S с сенсорным TFT экраном 7 дюймов и цветной вызывной панели E12W с разрешением Full HD 1920x1080 и накладным способом установки.
Бренд: Akuvox
Назначение
Комплект Akuvox E12W+ Akuvox C313S предназначен для обеспечения безопасного и контролируемого доступа в квартиру, частный дом, офис или другое жилое или рабочее помещение. Он позволяет, находясь внутри помещения и без непосредственного контакта, увидеть, услышать и переговорить с посетителем, а также при необходимости дистанционно открыть ему дверь, оснащенную подключенным электрическим замком.
Функционал видеодомофона C313S
ОС Linux
Память: 64 МБ / 128 МБ
Отображение HD изображения с панели вызова
Двусторонняя аудиосвязь по протоколам SIP v.1 і v.2.
Поддержка команд DTMF
Устранение эха
1 релейный выход
Поддержка PoE
Возможность настенного монтажа в электрическую коробку
Характеристики видеодомофона C313S
Экран, дюйм: 7 (TFT)
Разрешение экрана, пиксели: 800х480
Тип управления: сенсорный экран
Управление замком: реле
Разговор с посетителем: громкая связь
Напряжение питания / источник питания: DC 12 В
Поддержка PoE: є
Материал: пластик
Цвет: серебро
Рабочая температура, °C: -10 ~ +45
Размеры, мм: 200.2 x 132.2 x 27.2
Особенности видеопанели E12W
Вандалозащищенный корпус
PoE (IEEE802.3af, Power-over-Ethernet)
Двусторонняя VoIP связь с эхозаглушением
Полный контроль с 1 релейным выходом
RFID считыватель карточек: поддержка 13.56 МГц
1 x RJ45 10/100 Mbps Ethernert порт
Поддержка протоколов: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Класс защиты от влаги и пыли: IP65
Слот для micro SD card
SIP v1(RFC2453), SIP v2(RFC3261), G711a, G722,G729
кодеки: G.711a, G.711μ, G.722, G.729
Эхоподавление
Активация по голосу
Генератор комфортного шума
Открытие замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Разрешение до 1080p – 25fps
Белые светодиоды с внутренним датчиком освещенности
Кодек: H.264, H.265
Характеристики видеопанели E12W
Разрешение камеры видеопанели: 2 Мп
Угол обзора (по горизонтали): 123°
Угол обзора (по вертикали): 69°
Количество абонентов: 1
Управление замком: реле
Разговор с посетителем: громкая связь
Считыватель карт: Mifare / NFC / Bluetooth
Материал: пластик
Цвет: черный; серебро
Степень защиты: IP65
Рабочая температура, °C: -40 ~ +60
Размеры, мм: 146 x 70 x 23
При покупке комплекта предусмотрена бесплатная активация мобильного приложения SmartPlus
Состоит из цветного IP-видеодомофона C313S с сенсорным TFT экраном 7 дюймов и цветной вызывной панели E12W с разрешением Full HD 1920x1080 и накладным способом установки.
Бренд: Akuvox
Назначение
Комплект Akuvox E12W+ Akuvox C313S предназначен для обеспечения безопасного и контролируемого доступа в квартиру, частный дом, офис или другое жилое или рабочее помещение. Он позволяет, находясь внутри помещения и без непосредственного контакта, увидеть, услышать и переговорить с посетителем, а также при необходимости дистанционно открыть ему дверь, оснащенную подключенным электрическим замком.
Функционал видеодомофона C313S
ОС Linux
Память: 64 МБ / 128 МБ
Отображение HD изображения с панели вызова
Двусторонняя аудиосвязь по протоколам SIP v.1 і v.2.
Поддержка команд DTMF
Устранение эха
1 релейный выход
Поддержка PoE
Возможность настенного монтажа в электрическую коробку
Характеристики видеодомофона C313S
Экран, дюйм: 7 (TFT)
Разрешение экрана, пиксели: 800х480
Тип управления: сенсорный экран
Управление замком: реле
Разговор с посетителем: громкая связь
Напряжение питания / источник питания: DC 12 В
Поддержка PoE: є
Материал: пластик
Цвет: серебро
Рабочая температура, °C: -10 ~ +45
Размеры, мм: 200.2 x 132.2 x 27.2
Особенности видеопанели E12W
Вандалозащищенный корпус
PoE (IEEE802.3af, Power-over-Ethernet)
Двусторонняя VoIP связь с эхозаглушением
Полный контроль с 1 релейным выходом
RFID считыватель карточек: поддержка 13.56 МГц
1 x RJ45 10/100 Mbps Ethernert порт
Поддержка протоколов: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Класс защиты от влаги и пыли: IP65
Слот для micro SD card
SIP v1(RFC2453), SIP v2(RFC3261), G711a, G722,G729
кодеки: G.711a, G.711μ, G.722, G.729
Эхоподавление
Активация по голосу
Генератор комфортного шума
Открытие замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Разрешение до 1080p – 25fps
Белые светодиоды с внутренним датчиком освещенности
Кодек: H.264, H.265
Характеристики видеопанели E12W
Разрешение камеры видеопанели: 2 Мп
Угол обзора (по горизонтали): 123°
Угол обзора (по вертикали): 69°
Количество абонентов: 1
Управление замком: реле
Разговор с посетителем: громкая связь
Считыватель карт: Mifare / NFC / Bluetooth
Материал: пластик
Цвет: черный; серебро
Степень защиты: IP65
Рабочая температура, °C: -40 ~ +60
Размеры, мм: 146 x 70 x 23
Новый отзыв или комментарий
Комплект видеодомофона Akuvox E12W + Akuvox C313S
Нет в наличии
Артикул: 259146
Сообщить, когда появится
Войдите на сайт чтобы
добавить товар в список ожиданий
добавить товар в список ожиданий
Характеристики
| Тип устройства | видеодомофон+панель |
|---|
Поделиться в соцсетях
Поделиться
Поделится